Blackrose's Blog Blackrose's Blog

标签 Eclipse 下的文章

CodeWarrior 10.2 use egit

in technology read (22)
从上个项目开始,每次更改或创建新项目时,都先把Git搭建好,所谓利器之说么。上次安装EGit时出现错误,就这样被扔下,这次把这个解决掉。因为CodeWarrior使用Eclipse版本为3.6,不是最新版,所以EGit也只能安装旧版本的。使用主版本的地址是:http://d...
雷姆
拉姆